<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://49ers.pressdemocrat.com/xmlrpc.php">
	<title>Politically, signing Kaepernick makes sense; football-wise, not so much</title>
			<!-- Google Analytics -->
			<script>
				// @formatter:off
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				
								ga('create', 'UA-37281612-1', 'auto', 'this');
				//ga('this.require', 'displayfeatures');
								ga('create', 'UA-55292935-1', 'auto', 'pdemo');
				//ga('pdemo.require', 'displayfeatures');
								ga('create', 'UA-44780506-1', 'auto', 'smi');
				//ga('smi.require', 'displayfeatures');
				
				function sendGooglePageView() {
					var thisPage = (window.location.pathname.replace(/\/$/, '')) + window.location.search + window.location.hash;
										ga('this.send', 'pageview', thisPage);
										ga('pdemo.send', 'pageview', thisPage);
										ga('smi.send', 'pageview', thisPage);
									}
 
				sendGooglePageView();
			// @formatter:on
			</script>
			<!-- End Google Analytics -->
		
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="  We make an effort to keep politics out of this blog. But in this case we don&#039;t have much of a choice, do we? We are going to have to discuss Colin"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://49ers.pressdemocrat.com/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Politically, signing Kaepernick makes sense; football-wise, not so much" />
<meta property="og:description" content="  We make an effort to keep politics out of this blog. But in this case we don&#039;t have much of a choice, do we? We are going to have to discuss Colin" />
<meta property="og:url" content="https://49ers.pressdemocrat.com/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/" />
<meta property="og:site_name" content="Inside the 49ers" />
<meta property="article:tag" content="george floyd" />
<meta property="article:tag" content="kapernick" />
<meta property="article:section" content="Inside the 49ers" />
<meta property="article:published_time" content="2020-06-01T20:10:14+00:00" />
<meta property="article:modified_time" content="2020-06-01T20:35:59+00:00" />
<meta property="og:updated_time" content="2020-06-01T20:35:59+00:00" />
<meta property="og:image" content="https://49ers.pressdemocrat.com/wp-content/uploads/2020/06/kaepernickkneelweb.jpg" />
<meta property="og:image:secure_url" content="https://49ers.pressdemocrat.com/wp-content/uploads/2020/06/kaepernickkneelweb.jpg" />
<meta property="og:image:width" content="592" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="  We make an effort to keep politics out of this blog. But in this case we don&#039;t have much of a choice, do we? We are going to have to discuss Colin" />
<meta name="twitter:title" content="Politically, signing Kaepernick makes sense; football-wise, not so much" />
<meta name="twitter:site" content="@grantcohn" />
<meta name="twitter:image" content="https://49ers.pressdemocrat.com/wp-content/uploads/2020/06/kaepernickkneelweb.jpg" />
<meta name="twitter:creator" content="@grantcohn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://49ers.pressdemocrat.com/#website","url":"https://49ers.pressdemocrat.com/","name":"Inside the 49ers","inLanguage":"en-US","description":"Updated news, opinions and discussion about the San Francisco 49ers and other pro football action from blogger Grant Cohn of The Press Democrat in Santa Rosa, CA","potentialAction":[{"@type":"SearchAction","target":"https://49ers.pressdemocrat.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://49ers.pressdemocrat.com/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/#primaryimage","inLanguage":"en-US","url":"https://49ers.pressdemocrat.com/wp-content/uploads/2020/06/kaepernickkneelweb.jpg","width":592,"height":532},{"@type":"WebPage","@id":"https://49ers.pressdemocrat.com/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/#webpage","url":"https://49ers.pressdemocrat.com/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/","name":"Politically, signing Kaepernick makes sense; football-wise, not so much","isPartOf":{"@id":"https://49ers.pressdemocrat.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://49ers.pressdemocrat.com/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/#primaryimage"},"datePublished":"2020-06-01T20:10:14+00:00","dateModified":"2020-06-01T20:35:59+00:00","author":{"@id":"https://49ers.pressdemocrat.com/#/schema/person/e4213a2fe5de35e1131fb6c34041a33d"},"description":"\u00a0 We make an effort to keep politics out of this blog. But in this case we don't have much of a choice, do we? We are going to have to discuss Colin","potentialAction":[{"@type":"ReadAction","target":["https://49ers.pressdemocrat.com/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/"]}]},{"@type":["Person"],"@id":"https://49ers.pressdemocrat.com/#/schema/person/e4213a2fe5de35e1131fb6c34041a33d","name":"C.W. Nevius","image":{"@type":"ImageObject","@id":"https://49ers.pressdemocrat.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/255c2e764faca16c6c4ec92969684f0c?s=96&d=wavatar&r=pg","caption":"C.W. Nevius"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inside the 49ers &raquo; Feed" href="https://49ers.pressdemocrat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside the 49ers &raquo; Comments Feed" href="https://49ers.pressdemocrat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside the 49ers &raquo; Politically, signing Kaepernick makes sense; football-wise, not so much Comments Feed" href="https://49ers.pressdemocrat.com/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/49ers.pressdemocrat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id="cph-ads-dynamic-styles" type="text/css">
.dfp-slot { min-height: 1px; min-width: 1px; }
.dfp-wrap { text-align: center; }
.dfp-slot-gallery { display: inherit !important; }
.dfp-slot-adhesion { display: inherit !important; }
@media all and (min-width: 421px) {
	.dfp-slot-adhesion { display: none !important; }
}
.dfp-slot-phone { display: inherit !important; }
@media all and (min-width: 768px) {
	.dfp-slot-phone { display: none !important; }
}
.dfp-slot-tablet { display: none !important; }
.dfp-slot-desktop { display: none !important; }
@media all and (min-width: 768px) and (max-width: 991px) {
	.dfp-slot-tablet { display: inherit !important; }
}
@media all and (min-width: 992px) {
	.dfp-slot-desktop { display: inherit !important; }
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://49ers.pressdemocrat.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='pd-site-plugin-styles-css'  href='https://49ers.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/overrides.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pd-comment-quicktags-css'  href='https://49ers.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/extra/comment-tweaks/tweaks.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://49ers.pressdemocrat.com/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://49ers.pressdemocrat.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://49ers.pressdemocrat.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://49ers.pressdemocrat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://49ers.pressdemocrat.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_fanzone_slider-css'  href='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/css/slider.css?ver=5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_fanzone_responsive-css'  href='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/css/responsive.css?ver=5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_fanzone_font_awesome-css'  href='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/assets/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp_fanzone_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%7COswald&#038;ver=5.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='wp_fanzone-ie-css'  href='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone-child/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-fanzone-style-css'  href='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone-child/style.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/dfp/js/loader.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/49ers.pressdemocrat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"37188","token":"a61e88ef74","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/js/responsive.js?ver=5.4'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/js/slider.js?ver=5.4'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/js/jquery.imagesloaded.min.js?ver=5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/js/html5shiv.js?ver=5.4'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/js/ie-responsive.min.js?ver=5.4'></script>
<![endif]-->
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_speed = {"vars":"6000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/js/custom.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://49ers.pressdemocrat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://49ers.pressdemocrat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://49ers.pressdemocrat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://49ers.pressdemocrat.com/?p=37188' />
<link rel="alternate" type="application/json+oembed" href="https://49ers.pressdemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F49ers.pressdemocrat.com%2Fpolitically-signing-kaepernick-makes-sense-football-wise-not-so-much%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://49ers.pressdemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F49ers.pressdemocrat.com%2Fpolitically-signing-kaepernick-makes-sense-football-wise-not-so-much%2F&#038;format=xml" />
							<meta name="referrer" content="unsafe-url">
						<!-- START Chartbeat -->
			<script type='text/javascript'>
				(function() {
					/** CONFIGURATION START **/
					var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

					_sf_async_config.uid = 60036;
					_sf_async_config.domain = 'pressdemocrat.com';
					_sf_async_config.useCanonical = true;
					_sf_async_config.useCanonicalDomain = true;
															_sf_async_config.sections = ["inside the 49ers"];
																				_sf_async_config.authors = ["grant cohn"];
										/** CONFIGURATION END **/
					function loadChartbeat() {
						var e = document.createElement('script');
						var n = document.getElementsByTagName('script')[0];
						e.type = 'text/javascript';
						e.async = true;
						e.src = '//static.chartbeat.com/js/chartbeat.js';
						n.parentNode.insertBefore(e, n);
					}

					loadChartbeat();
				})();
			</script>
			<!-- END Chartbeat -->
		<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->	<style id="color-settings">
			.btn-info, .btn-default, .main-navigation li:hover > a, .main-navigation ul ul a, .main-navigation .current_page_item > a, .main-navigation .current-menu-item > a, .navbar-toggle .icon-bar, .main-navigation .current_page_ancestor > a, #copyright, #respond #submit, .post-content form input[type=submit], .post-content form input[type=button], .widget-title h4, .pagination .fa, #footer .widget_calendar thead tr, .site-info, footer .widget_calendar thead tr{
			background-color:#a91f23;
			}
		.top-bar, .btn-info, .nav_container, #footer, .navbar-default .navbar-toggle, footer#colophon{
			border-color:#a91f23;
		}
		aside ul li a, .pagination a, h4.author-title a, .author-info a, cite.fn, a.comment-reply-link, comment-meta a, a.comment-edit-link, .logged-in-as a, .widget_tag_cloud a, .widget_calendar td a, .widget_calendar td a, footer .meta-info span, footer .meta-info a, footer ul li a:hover, .meta-info a:hover, ul li.recentcomments, .post_box a.meta-comment:hover, .entry a:hover, .entry a:focus, .entry a, #breadcrumbs a, #breadcrumbs a:hover, .meta-info, .post a{
		color:#a91f23;
		}
		.arrow-right{
			border-left: 10px solid #a91f23;
		}
		</style>
	        <style>
			ul.pgwSlider{display:none;}
			.pgwSlider .ps-current{width:100%;}			
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.recent-comment a.comment-link {
	 text-decoration: none;
	 display:block;
	 padding: 8px;
	 border: 1px dashed #e8cdab;
}

.recent-comment a.comment-link:hover {
	 background-color: #f2e7cd;
}

.recent-comment .comment-author-gravatar {
	 float:left;
     margin-right: 10px;
}

.recent-comment .comment-author {
	 font-size: 1em;
}

.recent-comment .comment-meta {
	 line-height: 1.2em;
	 text-decoration: none;
}

.recent-comment .comment-date-time {
	 color: #666;
	 font-size: 0.9em;
}

.recent-comment .comment-post-title {
     margin: 25px 0 0.5em 0;
	 text-decoration:none;
	 font-size: 0.9em;
	 font-weight: bold;
	 display:block;
         width: 100%;
}

.recent-comment .comment-text {
	 font-family: Georgia,"Times New Roman",Times,serif;
	 font-style: italic;
	 font-size: 0.9em;
	 color: #888;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://49ers.pressdemocrat.com/wp-content/uploads/2017/05/Leather-Grey-Seamless-Pattern-For-Website-Background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://49ers.pressdemocrat.com/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/amp/">			<!-- START: Mather tracking -->
			<script type="text/javascript">
				(function(cid, mkt, config, domain) {
					var ml = document.createElement('script');
					var s = document.getElementsByTagName('script')[0] || document.head;
					var cb;

					try {
						if(!(cb = localStorage._matherVer)) {
							throw false;
						}
					} catch(e) {
						cb = Math.round(new Date() / 1.0368e9);
					}

					ml.type = 'text/javascript';
					ml.async = true;
					ml.defer = true;
					ml.id = '_mljs';
					ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
					s.parentNode.insertBefore(ml, s);
				})('ma16916', '901956900', '');
			</script>
			<script language="javascript">
				var matherData = {
					version            : "1.12",
					cms                : "WordPress 5.4",
					articleID          : "37188",
					articlePublishTime : "2020-06-01 20:10:14Z",
					articleUpdateTime  : "2020-06-01 20:35:59Z",
					author             : "C.W. Nevius",
					articleSource      : "Inside the 49ers",
					articleType        : "article",
					hierarchy          : "",
					section            : "",
					categories         : "Inside the 49ers",
					email              : "",
					userId             : "",
					mediaType          : "",
					premium            : "0",
					metered            : "0",
					pageType           : "article",
					publicationName    : "Inside the 49ers",
					pageNumber         : "",
					paragraphCount     : "1",
					characterCount     : "5882",
					wordCount          : "1008"
				};
			</script>
			<!-- END: Mather tracking -->
			<script type="text/javascript" async src="https://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
</head>

<body class="post-template-default single single-post postid-37188 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div id="top-bar" class="top-bar">
			<div class="container">
				<div style="padding: .5em 0; text-align: right;">
					<a href="https://www.pressdemocrat.com/" style="float:left; color:#fff;">&lt;= Back to The Press Democrat</a>
					<div>
																			<a href="/feed/" class="btn btn-default btn-xs" title="RSS"><span class="fa fa-rss"></span></a>
																																																																			<a href="https://twitter.com/grantcohn" class="btn btn-default btn-xs" title="Twitter"><span class="fa fa-twitter"></span></a>
																	</div> <!--end fan-sociel-media-->
				</div>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
													<div id="site-logo">
								<a href="https://49ers.pressdemocrat.com/" title="Inside the 49ers" rel="home">
									<img src="https://49ers.pressdemocrat.com/wp-content/uploads/2017/05/logo-90x90.png" alt="Inside the 49ers"/>
								</a>
							</div>
						
						<div id="header-ad">
							<div id='ad-1-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='width: 728px; height: 90px;' data-dfp='pd/sports/49ers' data-size='[728, 90]' data-targeting='{"position":"ATF"}' ></div>						</div>

						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div><!-- .site-branding -->

		<div class="nav_container">
			<div class="container">
				<nav id="site-navigation" class="main-navigation container-fluid">
					<button class="menu-toggle navbar-toggle" aria-controls="menu" aria-expanded="false">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
					<div class="menu-header-navbar-container"><ul id="menu" class="menu"><li id="menu-item-29756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29756"><a href="http://49ers.pressdemocrat.com/">Home</a></li>
<li id="menu-item-19692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19692"><a href="#"><i class="fa fa-th-list fa-1x"></i><span class="fontawesome-text"> Sports</span></a>
<ul class="sub-menu">
	<li id="menu-item-19675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19675"><a href="/about/">About Us</a></li>
	<li id="menu-item-1401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1401"><a href="http://cohn.blogs.pressdemocrat.com/">Lowell Cohn</a></li>
</ul>
</li>
<li id="menu-item-19673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19673"><a href="/feed/"><i class="fa fa-rss fa-1x"></i><span class="fontawesome-text"> RSS</span></a></li>
<li id="menu-item-19672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19672"><a href="https://twitter.com/grantcohn"><i class="fa fa-twitter fa-1x"></i><span class="fontawesome-text"> Twitter</span></a></li>
<li id="menu-item-19674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19674"><a href="#"><i class="fa fa-th-list fa-1x"></i><span class="fontawesome-text"> Sonoma Media</span></a>
<ul class="sub-menu">
	<li id="menu-item-19676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19676"><a href="http://petaluma360.com">Argus Courier</a></li>
	<li id="menu-item-19677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19677"><a href="http://biteclubeats.com">Bite Club Eats</a></li>
	<li id="menu-item-19678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19678"><a href="http://www.sonomanews.com">Sonoma News</a></li>
	<li id="menu-item-19679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19679"><a href="http://www.northbaybusinessjournal.com">NBBJ</a></li>
	<li id="menu-item-19680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19680"><a href="http://www.pdpreps.com">PD Preps</a></li>
	<li id="menu-item-19681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19681"><a href="http://www.pressdemocrat.com">Press Democrat</a></li>
	<li id="menu-item-19682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19682"><a href="http://www.sonomamag.com">Sonoma Magazine</a></li>
</ul>
</li>
</ul></div>
				</nav>

			</div>

		</div> <!--end nav_container-->
	</header><!-- #masthead -->

	
	<div id="content" class="site-content container">
<div class="cph_raised_elements">
	<div class="row">
		<div id="primary" class="content-area col-md-9">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-37188" class="post-37188 post type-post status-publish format-standard has-post-thumbnail hentry category-inside-the-49ers tag-george-floyd tag-kapernick">
	<header class="entry-header">
		<h1 class="entry-title">Politically, signing Kaepernick makes sense; football-wise, not so much</h1>
		<div class="entry-meta">
			 <p class="meta-info"><span><em>
                Posted By <a href="https://49ers.pressdemocrat.com/author/cwnevius/" title="Posts by C.W. Nevius" rel="author">C.W. Nevius</a>  on  June 1, 2020             </em></span></p>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<div class="entry-content">
		<div style="margin: -15px -15px 15px -15px"></div><figure id="attachment_37194" aria-describedby="caption-attachment-37194" style="width: 300px" class="wp-caption alignright"><img class="size-medium wp-image-37194" src="https://49ers.pressdemocrat.com/wp-content/uploads/2020/06/kaepernickkneelweb-300x270.jpg" alt="" width="300" height="270" srcset="https://49ers.pressdemocrat.com/wp-content/uploads/2020/06/kaepernickkneelweb-300x270.jpg 300w, https://49ers.pressdemocrat.com/wp-content/uploads/2020/06/kaepernickkneelweb.jpg 592w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-37194" class="wp-caption-text">FILE &#8211; In this Oct. 2, 2016 file photo, San Francisco 49ers quarterback Colin Kaepernick, left, and safety Eric Reid kneel during the national anthem before an NFL football game against the Dallas Cowboys, in Santa Clara, Calif. (AP Photo/Marcio Jose Sanchez, File)</figcaption></figure>
<p><strong><em> </em></strong></p>

<p>We make an effort to keep politics out of this blog. But in this case we don&#8217;t have much of a choice, do we?</p>
<div class="dfp-wrap" style="margin: 0 -30px; text-align: center;" > 
<div id='ad-2-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='pd/sports/49ers' data-size='[300, 250]' ></div>
 </div><div class="dfp-wrap" style="margin: 0 -70px; text-align: center;" > 
<div id='ad-3-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='pd/sports/49ers' data-size='[728, 90]' ></div>
 </div>

<p>We are going to have to discuss Colin Kaepernick.</p>

<p>Again.</p>

<p>This week set it in stone: Kaepernick is officially a signpost in history. When historians write important books about these terrible times of flames, violence and anger, there will be at least a chapter on Kaepernick, his social stand and whether he was ostracized from the NFL.</p>

<p>The symbolism is simply too pure and obvious. Kaepernick was vilified for putting his knee down during the national anthem. That Minneapolis cop put his knee down on George Floyd&#8217;s neck and squeezed the life out of him.</p>
<div class="dfp-wrap" style="margin: 0 -30px; text-align: center;" > 
<div id='ad-4-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='pd/sports/49ers' data-size='[300, 250]' ></div>
 </div><div class="dfp-wrap" style="margin: 0 -70px; text-align: center;" > 
<div id='ad-5-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='pd/sports/49ers' data-size='[728, 90]' ></div>
 </div>

<p>(If I could just speak on a personal level, if someone accused me of being &#8220;an entitled white guy,&#8221; I wouldn&#8217;t have much of a defense. I probably am.</p>

<p>And even as recently as five years ago, when one of these police shootings or killings happened, I might have thought &#8220;I&#8217;ll bet there is more to the story.&#8221;</p>

<p>Not any more. The videos of black men shot in the back and choked to death have shaken me. And this one, the cop with his hand casually in his pocket and looking down at Floyd with no more emotion that if he was writing a traffic ticket is shocking, heartbreaking and outrageous.)</p>

<p>So we look for little things we can do, gestures to make matters slightly better. Hoping we can try to right some wrongs.</p>

<p>And Kaepernick is perfect. Former NFL executive (and former White House press secretary) Joe Lockhart, made the case last weekend in a CNN editorial with the headline &#8220;Now is the moment to sign Colin Kaepernick.&#8221;</p>
<div class="dfp-wrap" style="margin: 0 -30px; text-align: center;" > 
<div id='ad-6-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='pd/sports/49ers' data-size='[300, 250]' ></div>
 </div><div class="dfp-wrap" style="margin: 0 -70px; text-align: center;" > 
<div id='ad-7-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='pd/sports/49ers' data-size='[728, 90]' ></div>
 </div>

<p>He is not the only one writing that, which is understandable. And I&#8217;d say, if that is your motive, to make a healing political statement, to reach out to Kaepernick and say &#8220;You deserve the right to compete for a job in the NFL,&#8221; I am all in.</p>

<p>But if you are doing it with your football team in mind, I&#8217;d say you&#8217;d better think long and hard. It&#8217;s not as simple as saying the former Super Bowl quarterback is better than a lot of the NFL backups now. That&#8217;s the problem when you layer politics over sports.</p>

<p>Lockhart reminds us of a few details. First, when Kaepernick started to protest, no one even noticed. He sat on the bench during the anthem and it wasn&#8217;t until the second pre-season game that he was spotted. And then, once he was the subject of attention, he took the suggestion of a former Green Beret, who said a respectful kneel down would be better.</p>

<p>Kaepernick may have been the first, but he was soon joined by literally hundreds of players, particularly after President Trump agitated that the team should &#8220;get that son of a bitch&#8221; off the field. (The 49ers were classy, reaffirming his right to protest and free speech.)</p>

<p>But of all the players who took a knee, only Kaepernick has been singled out. Teammate Eric Reid was unsigned for a while, but he eventually found a team. It&#8217;s all Kaepernick, which is kind of an unexpected turn in his career.</p>
<div class="dfp-wrap" style="margin: 0 -30px; text-align: center;" > 
<div id='ad-8-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='pd/sports/49ers' data-size='[300, 250]' ></div>
 </div><div class="dfp-wrap" style="margin: 0 -70px; text-align: center;" > 
<div id='ad-9-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='pd/sports/49ers' data-size='[728, 90]' ></div>
 </div>

<p>Until he began political advocacy, Kaepernick was anything but outspoken. He was a difficult and unpleasant interview subject, who gave one word answers and seemed dismissive of media members. As one insider said, &#8220;First we couldn&#8217;t get him to talk and now he won&#8217;t stop.&#8221;</p>

<p>He continues to be a bit of an enigma. He does not give interviews and communicates through Tweets. He held a workout for NFL teams, but it was such a confusing mess it was hard to say anything was accomplished. His people continue to say he is training hard and committed to playing.</p>

<p>And again, if the reason he isn&#8217;t playing is because of his political stand, that&#8217;s ridiculous. And if you are an NFL team and you want to sign him as an attempt to correct an injustice and say that we should have been paying more attention to Black Lives Matter, I say go right ahead.</p>

<p>But the football part is trickier. Lockhart states the obvious. Kaepernick is being considered as a backup. NFL evaluators don&#8217;t see him as a starter. If they did, and they thought he could help them win, they&#8217;d sign him in a heartbeat. Just look at the disgraceful way the league forgives and forgets with domestic abusers.</p>

<p>Lots of people are opining about Kaepernick&#8217;s current skill level. And the fact is, we don&#8217;t know how he would play after three years out of football. His accuracy was questioned even in his best years. His running ability became less of a factor as teams funneled him away from the sidelines and into the middle of the field. We just don&#8217;t know how the 2020 Kaepernick will translate.</p>

<p>But we do know this, signing him would be a whirlwind of attention. Say you invite him to pre-season camp for a tryout. There would be a press conference to announce it, another when he arrived, and questions about his progress every day.</p>

<p>But what if you give him a shot and decide there are better options for a backup? Are you blackballing him?</p>

<p>Or what if he is your backup and the starter has a bad game? Why aren&#8217;t you playing Kaep? Is it because of his political views?</p>

<p>It is going to be non-stop attention and scrutiny. Which is not what you want from your backup QB.</p>

<div class="mceTemp"></div>
<p>In a perfect world, Kaepernick would get a tryout and stand or fall on what he did. And we&#8217;d trust the people making the evaluations that they were making their calls on facts and stats, not ideology.</p>

<p>The problem is, this isn&#8217;t a perfect world. And after last week, it seems less so all the time.</p>

<p><em>Contact C.W. Nevius at cw.nevius@pressdemocrat.com. Twitter: @cwnevius</em></p>

<p>&nbsp;</p>

</p>        <footer class="entry-footer">
			<span class="cat-links">Posted in <a href="https://49ers.pressdemocrat.com/category/inside-the-49ers/" rel="category tag">Inside the 49ers</a></span><span class="tags-links"> Tagged <a href="https://49ers.pressdemocrat.com/tag/george-floyd/" rel="tag">george floyd</a>, <a href="https://49ers.pressdemocrat.com/tag/kapernick/" rel="tag">kapernick</a></span>        </footer><!-- .entry-footer -->
        
	</div><!-- .entry-content -->


</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					<div class="cph_raised_element" style="margin-top: 30px;">
						<ins class="adbladeads" data-cid="35277-1776599888" data-host="web.adblade.com" data-tag-type="4" data-protocol="https" style="display:none"></ins>
						<script async src="https://web.adblade.com/js/ads/async/show.js" type="text/javascript"></script>
					</div>

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://49ers.pressdemocrat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='37188' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b98b119c5a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->

		<aside id="widget" class="widget-container col-md-3 ">
			
<div id="sidebar" class="clearfix">

	    	        	<aside id="search-2" class="widget widget_search"><form method="get" class="searchform" action="https://49ers.pressdemocrat.com/">
	<input type="text" name="s" id="s" value="Search here.." onfocus='if (this.value == "Search here..") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search here.."; }' />
	<input type="image" src="https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/images/search-button.png" alt="Search" id="search-button">
</form></aside><aside id="pd_sidebar_ads_widget_300x250-2" class="widget cph-pd-ads-widget"><div class="dfp-wrap" style="text-align: center;" > 
<div id='ad-10-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='pd/sports/49ers' data-size='[300, 250]' data-targeting='{"position":"ATF"}' ></div>
 </div></aside>
<aside id="wpp-2" class="widget popular-posts">
<div class="widget-title"><h4>Most Popular Stories</h4><div class="arrow-right"></div></div><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://49ers.pressdemocrat.com/jimmy-g-is-perfectly-fine-at-qb-and-other-49ers-thoughts/" title="Jimmy G is perfectly fine at QB, and other 49ers thoughts" target="_self"><img data-img-src="https://49ers.pressdemocrat.com/wp-content/uploads/wordpress-popular-posts/37174-first_image-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://49ers.pressdemocrat.com/jimmy-g-is-perfectly-fine-at-qb-and-other-49ers-thoughts/" title="Jimmy G is perfectly fine at QB, and other 49ers thoughts" class="wpp-post-title" target="_self">Jimmy G is perfectly fine at QB, and other 49ers ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">226 comments</span> | <span class="wpp-date">posted on May 18, 2020</span></span>
</li>
<li>
<a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/" title="Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think" target="_self"><img data-img-src="https://49ers.pressdemocrat.com/wp-content/uploads/wordpress-popular-posts/37181-first_image-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/" title="Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think" class="wpp-post-title" target="_self">Replacing Staley, Sanders and Buckner might be tough. And not ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">439 comments</span> | <span class="wpp-date">posted on May 25, 2020</span></span>
</li>
<li class="current">
<a href="https://49ers.pressdemocrat.com/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/" target="_self"><img data-img-src="https://49ers.pressdemocrat.com/wp-content/uploads/wordpress-popular-posts/37188-first_image-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_first_image wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://49ers.pressdemocrat.com/politically-signing-kaepernick-makes-sense-football-wise-not-so-much/" class="wpp-post-title" target="_self">Politically, signing Kaepernick makes sense; football-wise, not so much</a>
 <span class="wpp-meta post-stats"><span class="wpp-comments">0 comments</span> | <span class="wpp-date">posted on June 1, 2020</span></span>
</li>
</ul>

</aside>
<aside id="categories-2" class="widget widget_categories"><div class="widget-title"><h4>Categories</h4><div class="arrow-right"></div></div><form action="https://49ers.pressdemocrat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3">2008 game blogs</option>
	<option class="level-0" value="11">2009 draft</option>
	<option class="level-0" value="57">2009 game blogs</option>
	<option class="level-0" value="45">2009 NFL scouting combine</option>
	<option class="level-0" value="62">2009 pregame</option>
	<option class="level-0" value="53">2010 draft</option>
	<option class="level-0" value="88">2010 Game Blogs</option>
	<option class="level-0" value="91">2010 in-game blogs</option>
	<option class="level-0" value="70">2010 NFL Draft</option>
	<option class="level-0" value="71">2010 NFL Scouting Combine</option>
	<option class="level-0" value="97">2010 pregame</option>
	<option class="level-0" value="85">2010 training camp</option>
	<option class="level-0" value="164">2011 NFL Draft</option>
	<option class="level-0" value="17">Add category</option>
	<option class="level-0" value="96">Alex Smith</option>
	<option class="level-0" value="98">Analysis</option>
	<option class="level-0" value="13">Answering your questions</option>
	<option class="level-0" value="26">Around the NFL</option>
	<option class="level-0" value="60">Audio interviews</option>
	<option class="level-0" value="31">Behind the scenes</option>
	<option class="level-0" value="35">Bits and pieces</option>
	<option class="level-0" value="75">Books</option>
	<option class="level-0" value="18">Coaching change</option>
	<option class="level-0" value="69">Coaching staff</option>
	<option class="level-0" value="1380">COMMENTARY</option>
	<option class="level-0" value="29">Comparisons</option>
	<option class="level-0" value="79">Conditioning</option>
	<option class="level-0" value="54">Contract issues</option>
	<option class="level-0" value="19">Contract signings</option>
	<option class="level-0" value="40">Defensive coordinator</option>
	<option class="level-0" value="87">Depth chart</option>
	<option class="level-0" value="48">Exhibition games</option>
	<option class="level-0" value="78">Fantasy football</option>
	<option class="level-0" value="101">Frank Gore</option>
	<option class="level-0" value="37">Free agency</option>
	<option class="level-0" value="76">Front offfice</option>
	<option class="level-0" value="77">Front office</option>
	<option class="level-0" value="56">Game preparations</option>
	<option class="level-0" value="89">History</option>
	<option class="level-0" value="33">Honors and awards</option>
	<option class="level-0" value="6">Injury updates</option>
	<option class="level-0" value="1">Inside the 49ers</option>
	<option class="level-0" value="99">Jimmy Raye</option>
	<option class="level-0" value="46">Labor issues</option>
	<option class="level-0" value="22">Lineup changes</option>
	<option class="level-0" value="61">Looking to the future</option>
	<option class="level-0" value="9">Matchups</option>
	<option class="level-0" value="86">Medical issues</option>
	<option class="level-0" value="102">Michael Crabtree</option>
	<option class="level-0" value="100">Mike Johnson</option>
	<option class="level-0" value="21">Mike Martz</option>
	<option class="level-0" value="82">Mike Singletary</option>
	<option class="level-0" value="74">NFC West</option>
	<option class="level-0" value="4">Nolan&#8217;s Monday press conference</option>
	<option class="level-0" value="81">Non-football activities</option>
	<option class="level-0" value="43">Off-field issues</option>
	<option class="level-0" value="36">Offensive coordinator</option>
	<option class="level-0" value="95">Offensive line</option>
	<option class="level-0" value="47">Offseason camps</option>
	<option class="level-0" value="28">Opinion</option>
	<option class="level-0" value="5">Opponents</option>
	<option class="level-0" value="34">Ownership and management</option>
	<option class="level-0" value="41">Past 49ers</option>
	<option class="level-0" value="24">Past 49ers players</option>
	<option class="level-0" value="114">Patrick Willis</option>
	<option class="level-0" value="51">Personal</option>
	<option class="level-0" value="8">Personalities</option>
	<option class="level-0" value="55">Personnel issues</option>
	<option class="level-0" value="974">Photos</option>
	<option class="level-0" value="92">Play calling</option>
	<option class="level-0" value="93">Play-calling problems</option>
	<option class="level-0" value="12">Player-by-player reviews</option>
	<option class="level-0" value="63">Podcast</option>
	<option class="level-0" value="25">Polls</option>
	<option class="level-0" value="38">Position coaches</option>
	<option class="level-0" value="10">Postgame locker room</option>
	<option class="level-0" value="27">Practice notes</option>
	<option class="level-0" value="64">Practice squad</option>
	<option class="level-0" value="68">Pregame notes</option>
	<option class="level-0" value="84">Pro Football Hall of Fame</option>
	<option class="level-0" value="65">Q&amp;A</option>
	<option class="level-0" value="32">Quarterback talk</option>
	<option class="level-0" value="23">Quotable</option>
	<option class="level-0" value="16">Roster moves</option>
	<option class="level-0" value="15">Rules</option>
	<option class="level-0" value="94">Running backs</option>
	<option class="level-0" value="42">Salary cap</option>
	<option class="level-0" value="39">Satire</option>
	<option class="level-0" value="72">Schedule</option>
	<option class="level-0" value="20">Singletary press briefings</option>
	<option class="level-0" value="83">Special teams</option>
	<option class="level-0" value="30">Stadium</option>
	<option class="level-0" value="7">Strategy</option>
	<option class="level-0" value="59">Tampering</option>
	<option class="level-0" value="50">Trade talk</option>
	<option class="level-0" value="52">Training camp</option>
	<option class="level-0" value="14">Trends</option>
	<option class="level-0" value="49">TV and radio</option>
	<option class="level-0" value="80">Twitter</option>
	<option class="level-0" value="73">Undrafted free agents</option>
	<option class="level-0" value="44">Uniforms and style</option>
	<option class="level-0" value="90">Vernon Davis</option>
	<option class="level-0" value="58">Video recap</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="pd_sidebar_ads_widget_300x600-2" class="widget cph-pd-ads-widget"><div class="dfp-wrap" style="text-align: center;" > 
<div id='ad-11-desktop-300x600' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='pd/sports/49ers' data-size='[300, 600]' ></div>
 </div></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-title"><h4>Links to Comments</h4><div class="arrow-right"></div></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">AES</span> on <a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/#comment-1258650">Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think</a></li><li class="recentcomments"><span class="comment-author-link">ribico</span> on <a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/#comment-1258649">Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think</a></li><li class="recentcomments"><span class="comment-author-link">AES</span> on <a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/#comment-1258648">Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think</a></li><li class="recentcomments"><span class="comment-author-link">Ribico</span> on <a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/#comment-1258647">Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think</a></li><li class="recentcomments"><span class="comment-author-link">Ribico</span> on <a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/#comment-1258646">Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think</a></li><li class="recentcomments"><span class="comment-author-link">Razoreater</span> on <a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/#comment-1258645">Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think</a></li><li class="recentcomments"><span class="comment-author-link">Dee Phiant</span> on <a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/#comment-1258644">Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think</a></li><li class="recentcomments"><span class="comment-author-link">Dee Phiant</span> on <a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/#comment-1258643">Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think</a></li><li class="recentcomments"><span class="comment-author-link">Razoreater</span> on <a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/#comment-1258642">Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think</a></li><li class="recentcomments"><span class="comment-author-link">Razoreater</span> on <a href="https://49ers.pressdemocrat.com/replacing-staley-sanders-and-buckner-might-be-tough-and-not-for-the-reason-you-think/#comment-1258641">Replacing Staley, Sanders and Buckner might be tough. And not for the reason you think</a></li></ul></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Twitter</h4><div class="arrow-right"></div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="600" data-link-color="#A91F23" href="https://twitter.com/@Skinny_Post">Tweets by Phil Barber</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="pd_sidebar_ads_widget_300x250-3" class="widget cph-pd-ads-widget"><div class="dfp-wrap" style="text-align: center;" > 
<div id='ad-12-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='pd/sports/49ers' data-size='[300, 250]' data-targeting='{"position":"BTF"}' ></div>
 </div></aside><aside id="polls-widget-3" class="widget widget_polls-widget"><div class="widget-title"><h4>Polls</h4><div class="arrow-right"></div></div><div id="polls-229" class="wp-polls">
	<form id="polls_form_229" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_229_nonce" name="wp-polls-nonce" value="00bf7a1f26" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="229" /></p>
		<p style="text-align: center;"><strong>Will the 49ers win this Super Bowl this season?</strong></p><div id="polls-229-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-948" name="poll_229" value="948" /> <label for="poll-answer-948">Yes</label></li>
		<li><input type="radio" id="poll-answer-949" name="poll_229" value="949" /> <label for="poll-answer-949">No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(229);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(229); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-229-loading" class="wp-polls-loading"><img src="https://49ers.pressdemocrat.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://49ers.pressdemocrat.com/pollsarchive">Polls Archive</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="new" href="http://www.shop49ers.com/default.aspx/source/share-a-sale" rel="noopener noreferrer"><img src="/wp-content/themes/twentythirteen-child/images/SF_300x250.jpg" alt="49ers Merchandise"/></a></div></aside><aside id="pd_sidebar_ads_widget_300x250-4" class="widget cph-pd-ads-widget"><div class="dfp-wrap" style="text-align: center;" > 
<div id='ad-13-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='pd/sports/49ers' data-size='[300, 250]' ></div>
 </div></aside>                
        
    
</div>
<!-- END sidebar -->		</aside>
	</div>
</div>

	</div><!-- #content -->

	<div class="dfp-wrap" style="text-align: center;" > 
<div id='ad-14-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin-top: 20px;' data-dfp='pd/sports/49ers' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
<div id='ad-15-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block; margin-top: 20px;' data-dfp='pd/sports/49ers' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
 </div>
	<footer id="colophon" class="site-footer">
    	<div class="container">
            <div class="row">
                <div class="col-md-4">
                                    </div>
                <div class="col-md-4">
                    <div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-19661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19661"><a href="/">Home</a></li>
<li id="menu-item-19662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19662"><a href="http://www.pressdemocrat.com">Press Democrat</a></li>
<li id="menu-item-19663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19663"><a href="http://www.petaluma360.com">Argus Courier</a></li>
<li id="menu-item-19665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19665"><a href="http://www.sonomanews.com">Index Tribune</a></li>
<li id="menu-item-19664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19664"><a href="http://www.northbaybusinessjournal.com">NBBJ</a></li>
</ul></div></div>                </div>
                <div class="col-md-4">
                    <div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-19666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19666"><a href="http://www.sonomamag.com/biteclub">Bite Club</a></li>
<li id="menu-item-19667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19667"><a href="http://www.pdpreps.com">PD Preps</a></li>
<li id="menu-item-19668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19668"><a href="http://cohn.blogs.pressdemocrat.com/">Lowell Cohn</a></li>
<li id="menu-item-19670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19670"><a href="https://twitter.com/grantcohn">Twitter</a></li>
<li id="menu-item-33222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33222"><a href="http://www.sonomamediainvestments.com/privacy">Privacy</a></li>
</ul></div></div>                </div>
            </div>
        </div>
        <div class="site-info">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
	                    Copyright &copy;  <a target="_blank" href="http://www.sonomamediainvestments.com/">SMI Media</a>
                    </div>
                </div>
            </div>
	        <div class="dfp-shim dfp-slot-adhesion" style="height: 50px; width: 100%;" ></div>        </div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="dfp-wrap" style="position: fixed; bottom: 0; left: 0; right: 0; width: 100%; z-index: 999; text-align: center; background-color: rgba(0,0,0,.65);" > 
<div id='ad-16-adhesion-320x50' class='dfp-slot dfp-slot-adhesion' style='display: inline-block;' data-dfp='pd/sports/49ers' data-size='[320, 50]' data-targeting='{"loc":"2"}' ></div>
 </div>
			<div class="cph-pd-share-buttons-sticky-outer">
				<div class="cph-pd-share-buttons-sticky"><a target="_blank" class="cph-pd-share-button cph-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F49ers.pressdemocrat.com%2Fpolitically-signing-kaepernick-makes-sense-football-wise-not-so-much%2F&amp;t=Politically%2C+signing+Kaepernick+makes+sense%3B+football-wise%2C+not+so+much" data-vendor="facebook"> <i class="cph-pd-icon cph-pd-icon-facebook"></i> </a>
<a target="_blank" class="cph-pd-share-button cph-twitter" href="https://twitter.com/intent/tweet?text=Politically%2C+signing+Kaepernick+makes+sense%3B+football-wise%2C+not+so+much&amp;url=https%3A%2F%2F49ers.pressdemocrat.com%2Fpolitically-signing-kaepernick-makes-sense-football-wise-not-so-much%2F" data-vendor="twitter"> <i class="cph-pd-icon cph-pd-icon-twitter"></i> </a>
<a target="_blank" class="cph-pd-share-button cph-reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2F49ers.pressdemocrat.com%2Fpolitically-signing-kaepernick-makes-sense-football-wise-not-so-much%2F&amp;title=Politically%2C+signing+Kaepernick+makes+sense%3B+football-wise%2C+not+so+much" data-vendor="reddit"> <i class="cph-pd-icon cph-pd-icon-reddit"></i> </a>
<a class="cph-pd-share-button cph-email" href="mailto:?subject=Your%20friend%20has%20shared%20an%20article%20from%20Inside%20the%2049ers%20with%20you&amp;body=Politically%2C%20signing%20Kaepernick%20makes%20sense%3B%20football-wise%2C%20not%20so%20much%0D%0Ahttps%3A%2F%2F49ers.pressdemocrat.com%2Fpolitically-signing-kaepernick-makes-sense-football-wise-not-so-much%2F%0D%0A%0D%0AThis%20message%20was%20sent%20via%20https%3A%2F%2F49ers.pressdemocrat.com"> <i class="cph-pd-icon cph-pd-icon-email"></i> </a></div>
			</div>
			<div class="cph-pd-share-buttons-sticky-spacer">&nbsp;</div>
			<script type="text/javascript">
				jQuery(function($) {
					$(window).on("load", function() {
						var hasStickyBottom = $(".cph-pd-share-buttons-sticky-spacer:visible"),
						    hasAdhesionAd   = $(".dfp-slot-adhesion:visible");

						if(hasStickyBottom.length && hasAdhesionAd.length) {
							hasAdhesionAd.parent().css({bottom : hasStickyBottom.outerHeight()});
						}
					});
				});
			</script>
						<script type="text/javascript">
				jQuery(function($) {
					$(".cph-pd-share-button[data-vendor]").on("click", function(e) {
						e.stopPropagation();
						e.preventDefault();

						var clicked = $(this),
						    vendor  = clicked.data("vendor"),
						    width   = 600,
						    height  = 700;

						if(vendor === 'pinterest') {
							(function(d) {
								var e = d.createElement('script');
								e.setAttribute('type', 'text/javascript');
								e.setAttribute('charset', 'UTF-8');
								e.setAttribute('src', '//assets.pinterest.com/js/pinmarklet.js?r=' + Math.random() * 99999999);
								d.body.appendChild(e)
							})(document);
						} else {
							if(vendor === 'twitter')
								height = 300;

							window.open(clicked.attr("href"), vendor + '-share', 'width=' + width + ',height=' + height);
						}
					});
				});
			</script>
			        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='pd-site-plugin-icons-css'  href='https://49ers.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/base/icons/style.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cph-social-share-css'  href='https://49ers.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/social-share/css/social.css?ver=5.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-includes/js/quicktags.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/plugins/cph-pd-site-plugin/extra/comment-tweaks/tweaks.js?ver=5.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/49ers.pressdemocrat.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/themes/wp-fanzone/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://49ers.pressdemocrat.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://49ers.pressdemocrat.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
			<!-- START Quantcast -->
			<script type="text/javascript">
				var _qevents = _qevents || [];

				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();

				_qevents.push({
					qacct : "p-qBYyvKf3MMuuQ"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-qBYyvKf3MMuuQ.gif" border="0" height="1" width="1" />
				</div>
			</noscript>
			<!-- END Quantcast -->
			<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="bWFpKOnyuDfdVr" value="fqtkV_9AGYsp]K" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="WstYwcNKTPi_LEaH" value="NnTCSq_KJ[v49MUt" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="bWFpKOnyuDfdVr" value="fqtkV_9AGYsp]K" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="WstYwcNKTPi_LEaH" value="NnTCSq_KJ[v49MUt" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("bWFpKOnyuDfdVr", "fqtkV_9AGYsp]K");
data.data.append("WstYwcNKTPi_LEaH", "NnTCSq_KJ[v49MUt");
                    }
                    else {
                        data.data =  data.data + '&bWFpKOnyuDfdVr=fqtkV_9AGYsp]K&WstYwcNKTPi_LEaH=NnTCSq_KJ[v49MUt';
                    }
                }
            });

        });
	</script>
	
	<script src="//tru.am/scripts/custom/sonomamedia.js"></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 73/81 objects using disk
Page Caching using disk: enhanced 

Served from: 49ers.pressdemocrat.com @ 2020-06-01 13:36:11 by W3 Total Cache
-->